五线开花选股,5 10 20 30 60五线开花,五日线上第一阳选股公式 macd 0轴金叉叉?

内容导航:
  • 5 10 20 30 60五线开花,五日线上第一阳选股公式 macd 0轴金叉叉?
  • 如何用五线开花在条件选股里面选股
  • 求上海操盘手的五线开花选股公式。30、60、90、120、240
  • 哪位老师能编一个在通达信选股器找五线开花的公式
  • kdj即将金叉选股公式
  • 通达信kdj金叉选股,公式怎么写
  • Q1:5 10 20 30 60五线开花,五日线上第一阳选股公式 macd 0轴金叉叉?

    这么多线开花,还0轴金叉,这什么具体条件都没有怎么写公式啊。

    Q2:如何用五线开花在条件选股里面选股

    600016.

    Q3:求上海操盘手的五线开花选股公式。30、60、90、120、240

    你从那看的公式,贴个图

    Q4:哪位老师能编一个在通达信选股器找五线开花的公式

    TJ1:=MA(C,5)>REF(MA(C,5),1);
    TJ2:=MA(C,10)>REF(MA(C,10),1);
    TJ3:=MA(C,20)>REF(MA(C,20),1);
    TJ4:=MA(C,30)>REF(MA(C,30),1);
    TJ5:=MA(C,60)>REF(MA(C,60),1);
    (TJ1+TJ2+TJ3+TJ4+TJ5)>3;

    Q5:kdj即将金叉选股公式

    1、单纯kdj金叉选股胜率<50%;
    2、写公式,描述语句必须可量化,你用了“即将金叉”到底是差多少金叉,无法量化,所以没法写;

    Q6:通达信kdj金叉选股,公式怎么写

    金叉:CROSS("KDJ.J","KDJ.K");
    参考资料:http://tieba.baidu.com/p/2913602081

    上一篇:上一篇:看外国股市的app
    下一篇:下一篇:平凉股票开户
    • 评论列表

    发表评论: